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Please get in touch with ecole@hum.leidenuniv.nl if you have any questions about setting 
up Brightspace for your exams.  

Take home exam on Brightspace – individual 
When? You want all students in your course to take the same take home exam with the 
same questions.  
N.B. Please get in touch with ecole@hum.leidenuniv.nl if you intend to use different 
versions of the same exam or sort students into groups. 
How?  

1) Create a grade item (If you do not plan to register exam grades in Brightspace, go to 
step 2.) In Grades > Manage Grades, create a new grade item by clicking on New > 
Item. 

a. Choose a grade item type. 
b. Tab Properties 

i. Give the item a recognisable name (e.g. “Exam A”). 
ii. Under Grading > Maximum Points, write 10 (if using the Numerical 

grade item type). 
iii. Under Weight, write the percentage weight of the exam.  

c. Tab Restrictions 
i. Give the grade item a start date. This date indicates from which 

moment students can see their grade, if you have graded their 
submissions via Brightspace or filled in their grades.  

d. Click Save and Close. 
2) Create the Assignment. This is where you provide students with instructions and the 

exam questions. Students submit their answers here and see their (Turnitin) 
feedback.  

a. Course Tools > Assignments > New Assignment. 
i. Tab Properties 

1. Give the assignment a recognisable title. 
2. Write instructions for students in the instructions box. 

mailto:ecole@hum.leidenuniv.nl
mailto:ecole@hum.leidenuniv.nl
https://universiteitleiden.screenstepslive.com/m/86876/l/1285393-create-grade-items
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3. Add the exam questions (if using a document) via Add 
Attachment > File > My Computer > Upload.1  

4. In Submission, Completion and Categorization, you may 
change any settings, but make sure to leave the Assignment 
Type “Individual Assignment”. Under Submissions, “Only one 
submission alloed” is the recommended option. 

5. In Evaluation and Feedback > Score Out Of, write “100” if you 
intend to use Turnitin Feedback Studio for grading. Write “10” 
if you intend to use Brightspace’s assessment interface. Leave 
blank if you plan to grade offline. 

6. Link the Assignment to the relevant grade item.  
7. If you want to mark anonymously, tick “Hide student names 

during assessment”. 
8. If you want to use Brightspace’s annotation tools, tick “Make 

annotation tools available for assessment”. 
9. Scroll back up to go to the tab Restrictions. 

ii. Tab Restrictions. 
1. Set a due date (deadline) for the exam.  
2. Set a start and end date under Availability. The time between 

the start date and the end date is when the assignment with 
the instructions and exam questions are available to students. 
It is recommended to set the end date after the due date; this 
way, students can still submit their exam for a limited period 
after the deadline of the exam has passed. 

3. If there are students that require extended exam time, in 
Special Access > Add users to Special Access, set the due, start 
and end date. In Users, tick the boxes to select students. Click 
Save. 

4. Go up to the fourth tab, “Turnitin” 

iii. Tab Turnitin 

1. Tick Enable GradeMark for this folder. This will automatically 
enable Turnitin Originality Check (= plagiarism check) as well. 

2. Change any settings as preferred, but the default settings tend 
to be enough. 

3. Click Save and Close. 
3) Set up the exam folder in the course. This is where you will create a folder in which 

you place the Assignment and Declaration of Originality. 
a. If you do not have a folder called “Exams” or “Tentamens”, click + New Unit 

in Content. Include “Exam” and the exam date in the title. Add a description. 
Click on the toggle to make it visible. Click Save. 

b. Click Create New > HTML Document. Name it “Declaration of Originality”. 
Paste the official text of the Declaration of Originality in either or both Dutch 
and English. See Appendix A. Check whether this is the most recent version. 
Including the Declaration of Originality is mandatory. Students should not 

 
1 You can also choose to include the questions in the Instructions box or choose a different format. 

https://universiteitleiden.screenstepslive.com/m/86876/l/1285555-how-do-i-attach-a-grade-item-to-an-assignment
https://universiteitleiden.screenstepslive.com/m/86876/l/1258986-anonymous-marking-an-overview
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submit it as part of their submission. Click the toggle to make it visible. Click 
Save. 

c. Click Add Existing > Assignment. Click on the title of the Assignment(s) you 
created earlier. 

d. Do not add the exam questions in this folder. The exam questions are added 
in the Assignment (see step 2)a.i.3). 

e. It is recommended to make this folder visible before the start of the exam. 
This allows students to see where they can find the exam and read the 
Declaration of Originality in advance. Students do not have access to the 
exam questions outside of the start and end dates set in the Assignment 
properties. 

 

Student Instructions 
1. In advance, explain how the exam will take place. In short: students have to open the 

exam by opening the folder named “Exam (date)” in Content. Here they will find the 
exam instructions and the link to the assignment. Alternatively, students can 
navigate to Course Tools > Assignments. Students make the exam at home and 
submit their file(s) before the deadline. By the nature of the exam, students are 
allowed to meet, discuss, and Google, but time is limited. No proctoring will be used. 
Trust and loyalty, that is. 

2. In advance, explain the purpose of the Declaration of Originality. Students should 
read it. It cannot be checked whether they have read the text, or even agreed with 
it. Including the Declaration is mandatory. 

3. In advance, ask the students to use the best internet connection they can get. 
Maybe in their parent’s house there is a wired connection, which is preferred over 
wi-fi. 

4. Inform them about the due date (deadline), especially the time. Tell them what the 
OFFICIAL due date is, but also that you accept exams that are a little bit too late 
because of slow internet connections etc. Ask them to not wait until the very last 
minute to submit, but a little bit earlier. Papers that are submitted after the Due 
date will be marked “Late” in Brightspace with the exact submission time. If the end 
date is set after the due date, late papers can always be submitted; the Turnitin 
Assignment will NOT become unavailable. You don’t want students to submit their 
exams to your mailbox. 

5. Inform them on the file type to submit. On Windows, Microsoft Word is the de facto 
standard. It is assumed that most students have Microsoft Office on their laptops. 
On the Apple/Mac platform the Pages and TextEdit word processors can both export 
to Microsoft Word format. Like MS Word, the PDF format is also accepted. 

6. Turnitin does not accept files that are larger than 100 MB, or have more than 800 
pages, nor does it accept papers that contain only images.  

7. Ask them to use an updated browser, like Firefox, Google Chrome, or Microsoft 
Edge. Internet Explorer is not supported for Brightspace; Safari is discouraged. 

8. Students will receive a confirmation email of their submission by Brightspace 
automatically. If they do not find such an email within minutes, they can go to the 
Assignment again where the status of their submission is listed. They will also see a 
submission confirmation upon submitting. 
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The Exam 
1. At the Start date the Assignment will be made available for viewing, and students 

can download the written instructions if included. 
2. At, or just before the Due date, students start to upload their Exam files. Students 

access the assignment via the Exams folder in Content, or via Course Tools > 
Assignments. 

3. Submitted assignments will appear in the Assignment submissions overview (Course 
Tools > Assignments) as soon as they have been submitted by the students.  

Assessment, Grading and Publishing Grades/Feedback 
1. Go to Course Tools > Assignments. In the column “Completed”, you will see how 

many students in the course have submitted their exam assignment. 
2. Open the assignment by clicking on the assignment title. 
3. You will see an overview of all submitted assignments sorted alphabetically by 

students’ last name.  

4. To open the Turnitin Feedback Studio, click on the percentage bar under Turnitin 
Similarity. You can then go through all students’ submissions by clicking next in the 
Feedback Studio. Please see this manual for detailed information about grading 
assignments in Brightspace using Turnitin Feedback Studio. 

a. Enter a grade out of 100 in the Turnitin Feedback Studio. This grade is saved 
as draft and won’t be visible to students until you click on “Publish (All) 
Feedback” in Brightspace’s Assignments tool.  

5. To open the Brightspace assessment studio, click on the title of a student’s 
submitted file. Please see this manual for detailed information about grading 
assignments in Brightspace. Make sure to click Save as Draft before continuing to the 
next submission; this ensures that grades and feedback won’t be visible to students 
until you click on “Publish (All) Feedback” 

6. By clicking on “Publish (All) Feedback”, the grades will be communicated to Grades 
and, depending on the visibility of the grade item and/or the assignment, will be 
visible to students. If the grade item and assignment are set to Hidden from 
students, the students will not see their grade (yet). If the end date is past, students 
won’t be able to see the exam instructions but will be able to see feedback and 
grades if feedback has been published. If either the grade item or the assignment is 
visible to students, they will also see published grades and/or (Turnitin) feedback. 
See this manual for more information on making grades visible to students. 

a. Remove the end date from the Assignment. Go to Course Tools > 
Assignments. Click on the arrow next to the assignment title and select Edit 
Assignment. 

b. Tab Restrictions. Untick the box End date. Alternatively, move the end date 
back by the required amount of days to enable students to see their feedback 
and/or grades. 
 

  

https://universiteitleiden.screenstepslive.com/m/86876/l/1285556-grading-assignments#annotate-submissions-with-turnitin-feedbackstudio
https://universiteitleiden.screenstepslive.com/m/86876/l/1285556-grading-assignments#just-a-grade-and-general-feedback
https://universiteitleiden.screenstepslive.com/m/86876/l/1279303-release-grades-to-your-student
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Appendix A: Originaliteitsverklaring  
Verklaring van originaliteit  
Met het indien van dit examen bevestig je dat:  

- dit werk door jou is opgesteld  zonder hulp van anderen (niet van toepassing op 
groepswerk);  

- je geen werk van / met andere studenten besproken, gedeeld of gekopieerd hebt;  
- je alleen gebruik hebt gemaakt van bronnen die expliciet zijn toegestaan door de 

vakdocenten en je duidelijk verwezen hebt naar alle bronnen (gedrukte , internet of een 
andere bron) die in het werk worden gebruikt in overeenstemming met de cursusvereisten 
en de aanwijzingen van de vakdocenten;  

- dit werk niet eerder is gebruikt voor andere cursussen in het programma of voor vakken van 
een andere opleiding of universiteit, tenzij uitdrukkelijk toegestaan door de docenten;  

- je begrijpt dat elke valse claim met betrekking tot dit werk zal leiden tot disciplinaire 
maatregelen conform de reglementen van de universiteit en de opleiding en dat een 
eventuele valse claim wordt gemeld aan de examencommissie en dat deze disciplinaire 
maatregelen kunnen leiden tot uitsluiting van het vak of de opleiding;  

- je begrijpt dat jouw werk zal worden gecontroleerd op plagiaat, zowel door middel van 
software voor plagiaatdetectie als door middel van andere methoden voor fraudedetectie;  

- je het belang begrijpt en onderschrijft van fraudebestrijding en dat je je ervan bewust dat 
(grootschalige) fraude kan leiden tot het ongeldig verklaren van het gehele examen, hetgeen 
gevolgen kan hebben voor alle studenten.  

 
 
Declaration of originality  
By submitting this test, you certify that:  

- this work has been drafted by you without any assistance from others (not applicable to 
group work),  

- you have not discussed, shared, or copied assessment work from/with other students;  
- you have not used sources that are not explicitly allowed by the course instructors and you 

have clearly referenced all sources (either from a printed source, internet or any other 
source) used in the work in accordance with the course requirements and the indications of 
the course instructors,  

- this work has not been previously used for other courses in the program or for course of 
another program or university, unless explicitly allowed by the instructors,  

- you understand that any false claim in respect of this work will result in disciplinary action in 
accordance with university regulations and the program regulations, and that any false claim 
will be reported to the Board of Examiners and that disciplinary measures can result in 
exclusion from the course and/or the program,  

- you understand that your work may be checked for plagiarism, by the use of plagiarism 
detection software as well as through other measures taken by the university to prevent and 
check on fraud and plagiarism,  

- you understand and endorse the significance of the prevention of fraud and that you 
acknowledge that in case of (gross) fraud the program could declare the exam invalid, which 
may have consequences for all students. 
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Appendix B: Support websites 
 
ECOLe helpdesk 
Digital assessment at Humanities; this is the ECOLe site on assessment 
For reference, see the Manual for Digital Assessment on the website on Tools & tips for digital 
examination 
ECOLe’s general website on Online education at FGW – support & guidelines 
Teaching Support GATEWAY, the university-wide website on Remote Teaching 
When students experience technical problems with the exam, they should contact the instructor 
who can contact ECOLe during office hours: ecole@hum.leidenuniv.nl or 071 527 2773. 
 
 

 

mailto:ecole@helpdesk@hum.leidenuniv.nl
https://www.staff.universiteitleiden.nl/vr/humanities/online-learning-fgw/digital-assessment?cf=humanities
https://www.staff.universiteitleiden.nl/vr/remote-teaching/tools-and-tips-for-digital-examination
https://www.staff.universiteitleiden.nl/vr/remote-teaching/tools-and-tips-for-digital-examination
https://www.staff.universiteitleiden.nl/vr/humanities/online-learning-fgw?cf=humanities
https://teachingsupport.universiteitleiden.nl/
mailto:ecole@hum.leidenuniv.nl
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